Фигура 1


Фигура 1

Фигура 2

Фигура 3

Фигура 4


Фигура 1

Фигура 2


Фигура 1

Фигура 2

Фигура 3


Фигура 1

Фигура 2

Фигура 3

Фигура 4

Фигура 5


Фигура 1

Фигура 2

Фигура 3

Фигура 4

Фигура 5

Фигура 6